Q. アプリケーションをインストールした後、『本プログラムを動作させるために「パケットキャプチャドライバ」をインストールする必要があります。』と表示された。
A. アプリケーションを動作させるために、パケットキャプチャドライバを必要とするためです。アプリケーションはパケットキャプチャドライバを利用して、通常ではキャプチャすることができない低レベルのパケットをキャプチャしています。パケットキャプチャドライバのインストールは『パケットキャプチャドライバ・インストール・マニュアル』を参考にして下さい。

戻る